<!DOCTYPE html>
<html lang="it">
<head>
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/print.css" />
	<meta charset="utf-8" />
	<meta name="author" content="2code" />
	<meta name="copyright" content="2018 Mediagraf. Tutti i diritti sono riservati." />
	<meta name="description" content="Il giornale online di Italia, dove Il lettore potrà trovare su un'unica piattaforma d'informazione tutto ciò che è di suo interesse, dalle notizie sulla sua regione, provincia e comuni alle notizie nazionali ed estere." />
	<meta name="keywords" content="Italia, notizie, informazione, giornale, quotidiano" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/gif" href="http://www.weboggi.it/layout/pictures/icon.gif" sizes="16" />
	<link rel="icon" type="image/svg+xml" href="http://www.weboggi.it/pictures/icon.svg" sizes="any" />
	<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/shared-9.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery-ui.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery.countdown.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/bootstrap.min.css" />
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.mousewheel.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.culture.it-IT.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/plupload.full.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.ui.plupload/jquery.ui.plupload.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery-ui-timepicker-addon.js"></script>
	<style type="text/css">@import url(http://www.weboggi.it/layout/js/jquery.ui.plupload/css/jquery.ui.plupload.css);</style>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/tiny_mce/jquery.tinymce.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.tablesorter.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/shared-8.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown-it.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/bootstrap.min.js"></script>
	<script type="text/javascript">var switchTo5x=false;</script>
	<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ur-eecd4fd3-7f2a-c330-a8a5-e30865ac15cb"});</script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Questo sito usa i cookie per assicurare una migliore esperienza di navigazione.","dismiss":"Accetto","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4881931850248325",
        enable_page_level_ads: true
      });
    </script>

	<meta property="og:title" content="Autoarticolato in fiamme sull'A2 nel Catanzarese, quasi un'ora per domare l'incendio (VIDEO)" />
	<meta property="og:description" content="Alle ore 8.10 squadre del distaccamento di Lamezia Terme sono intervenute sull'autostrada del mediterraneo A2 nelle vicinanze dello svincolo per Falerna (CZ) per incendio autoarticolato. L'automezzo che transitava in direzione Cosenza, per cause in corso " />
	<meta property="og:url" content="http://italia.weboggi.it/Cronaca/184542-Autoarticolato-in-fiamme-sull%27A2-nel-Catanzarese%2C-quasi-un%27ora-per-domare-l%27incendio-%28VIDEO%29" />
	<meta property="og:image" content="http://www.weboggi.it/uploads/4da2fc584e610d2c168325f72936fde0" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2018-05-06T11:30" />
	<meta property="article:author" content="Redazione" />
	<meta property="article:section" content="Cronaca" />
	<meta property="article:tag" content="" />
	<meta property="fb:app_id" content="488647411187777"/>
	<meta name="description" content="Alle ore 8.10 squadre del distaccamento di Lamezia Terme sono intervenute sull'autostrada del mediterraneo A2 nelle vicinanze dello svincolo per Falerna (CZ) per incendio autoarticolato. L'automezzo che transitava in direzione Cosenza, per cause in corso ">
	<meta name="keywords" content="">
	<meta name="author" content="Redazione">
	<title>Weboggi - Italia - Autoarticolato in fiamme sull'A2 nel Catanzarese, quasi un'ora per domare l'incendio (VIDEO)</title>
</head>
<body>
<div id="wrapper_background" style="width: 100%; padding-top: 0px;">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32732967-1']);
  _gaq.push(['_setDomainName', 'weboggi.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<div id="fb-root" hidden></div>
<script>
$(window).scroll(function () {
	if ($(document).scrollTop() > $('#menu-area').offset().top - 32) {
		$('#menu').css({'position':'fixed','top':'0px','z-index':'100'});
		$('#menu').css({'width': $('.container').width() })
	}
	else
	{
		$('#menu').css({'position':'','top':'0px','z-index':'100', 'border':'0px'});
	}
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

	<div id="header" class="container">
	<div class="row">
	<div class="col-xs-6">
		<div id="logo">
			<p>
				<a href="http://italia.weboggi.it/">
					<img src="http://www.weboggi.it/logos/weboggi.png" alt="WebOggi.it" title="WebOggi.it"/>
				</a>
			</p>
		</div>
	</div>
	<div class="col-xs-6">
		<div id="top-menu" class="hidden-xs"></div>
		<button id="hamburger-menu" class="pull-right visible-xs-block"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button>
	</div>
	</div>
		<div id="sub-menu" class="hidden-xs">
			
				<a href="http://calabria.weboggi.it/">Calabria</a>
		</div>

		<div id="menu-mobile" class="visibile-xs-block">
			<ul>
				<li><a href="http://italia.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://italia.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://italia.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://italia.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://italia.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
				<li><a href="http://italia.weboggi.it/lavoro/">Lavoro</a></li>
				<li><a href="http://italia.weboggi.it/contatti/">Contatti</a></li>
			</ul>
		</div>

		<div id="menu-area" class="hidden-xs">
			<div id="menu">
					<ul>
						<li><a href="http://italia.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://italia.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://italia.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://italia.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://italia.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
						<li><a href="http://italia.weboggi.it/lavoro/">Lavoro</a></li>
						<li><a href="http://italia.weboggi.it/contatti/">Contatti</a></li>
						<li id="menu-separator"><img src="http://www.weboggi.it/layout/pictures/menu-separator-new.png" alt="Cerca su WebOggi" title="Cerca su WebOggi" /></li>
						<li id="search">
							<form action="http://www.weboggi.it/index.php" method="get">
								<input type="hidden" name="section" value="italia" />
								<input type="text" name="search" value="" placeholder="Cerca..." />
							</form>
						</li>
					</ul>
			</div>
		
		</div>
	</div>
	<div id="ads-mn" style="margin:auto; margin-top: 5px; margin-bottom: 5px"><a href="http://italia.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/1018x40.jpg" alt="" title="" class="img-responsive center-block" /></a></div>	<div class="container">
		<div class="row">
		<div class="col-sm-8">
			<div class="box p">
				<h1 class="title">Autoarticolato in fiamme sull'A2 nel Catanzarese, quasi un'ora per domare l'incendio (VIDEO)</h1>
				<div class="head">
					<span class="date">Calabria, <a href="?section=italia&amp;search=06+Maggio+2018" title="Visualizza altre notizie del 06 Maggio 2018">Domenica 06 Maggio 2018 - 11:30</a></span>
					<span class="author">di <b>Redazione</b></span>
					<div class="clear" hidden></div>
				</div>
				<div class="value">
					<img src="http://www.weboggi.it/uploads/4da2fc584e610d2c168325f72936fde0" alt="" title="" class="cover" />
					<p>Alle ore 8.10 squadre del distaccamento di Lamezia Terme sono intervenute sull'autostrada del mediterraneo A2 nelle vicinanze dello svincolo per Falerna (CZ) per incendio autoarticolato. L'automezzo che transitava in direzione Cosenza, per cause in corso di accertamento, veniva interessato da un incendio. Il conducente, accortosi di quanto accadeva, prontamente accostava l'automezzo sul bordo della carreggiata ed abbandonava lo stesso prima che le fiamme si propagassero all'interno della cabina guida. Tre automezzi e 10 unit&agrave; vigilfuoco hanno operato per circa un'ora per domare il rogo. Sul posto la Polizia Stradale del COA che provvedeva alla chiusura temporanea della tratta autostradale. Attualmente la stessa &egrave; stata riaperta su unica corsia. Disagi per la viabilit&agrave;. Non risultano danni a persone.</p>
<div class="youtube_frame"><iframe id="player" src="http://www.youtube.com/embed/Z_khh0lxAzk?wmode=transparent" frameborder="0" width="640" height="360"></iframe>
<script type="text/javascript">// <![CDATA[
 var player;  function floaded(){ player = new YT.Player('player', {videoId: 'Z_khh0lxAzk',	events:	{    'onStateChange': function (event){ if (event.data == YT.PlayerState.PLAYING) {   } else if (event.data == YT.PlayerState.PAUSED)	{  } }}});}
// ]]></script>
</div>					<div class="clear" hidden></div>
				</div>
			</div>
			<div class="box p" style="padding-bottom: 5px;">
				<div class="head">
					<h4 class="date">Galleria fotografica</h4>
					<h4 class="author">2 Foto allegate</h4>
					<div class="clear" hidden></div>
				</div>
				<div id="gallery">
					<div class="item"><a href="http://www.weboggi.it/uploads/4da2fc584e610d2c168325f72936fde0" data-lightbox="notizia" ><img src="http://www.weboggi.it/uploads/4da2fc584e610d2c168325f72936fde0" class="cover"></a></div>
					<div class="item"><a href="http://www.weboggi.it/uploads/26a94fa2bffd4b1b68b8fbc1af1ae689" data-lightbox="notizia" ><img src="http://www.weboggi.it/uploads/26a94fa2bffd4b1b68b8fbc1af1ae689" class="cover"></a></div>
					<div class="clear" hidden></div>
				</div>
			</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-4881931850248325"
			     data-ad-slot="6997487614"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<div id="sharebar" class="p" style="text-align: center;">
				<span class='st_facebook_large' displayText='Facebook'></span>
				<span class='st_email_large' displayText='Email'></span>
				<span class='st_googleplus_large' displayText='Google +'></span>
				<span class='st_twitter_large' displayText='Tweet'></span>
				<span class='st_linkedin_large' displayText='LinkedIn'></span>
				<span class='st_blogger_large' displayText='Blogger'></span>
				<span class='st_delicious_large' displayText='Delicious'></span>
				<span class='st_oknotizie_large' displayText='Oknotizie'></span>
				<span class='st_messenger_large' displayText='Messenger'></span>
				<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
				<span class='st_livejournal_large' displayText='LiveJournal'></span>
				<span class='st_instapaper_large' displayText='Instapaper'></span>
				<span class='st_evernote_large' displayText='Evernote'></span>
				<span style="position:relative; top: -12px; cursor: pointer"><a href="javascript:window.print()"><img src="http://www.weboggi.it/layout/pictures/icons/print.png"></a></span>

			</div>
<div class="box"><div class="fb-comments" data-href="http://italia.weboggi.it/Cronaca/184542-Autoarticolato-in-fiamme-sull'A2-nel-Catanzarese,-quasi-un'ora-per-domare-l'incendio-(VIDEO)" data-width="700" data-num-posts="10"></div></div></div>
		<div class="col-sm-4 hidden-xs">
			<div class="box" id="ads-p1"><a href="http://italia.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/300x250.jpg" alt="" title="" /></a></div>
			<div class="box" id="ads-p2"><a href="http://italia.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/300x250.jpg" alt="" title="" /></a></div>
			<div class="box" id="ads-p3"><a href="http://italia.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/300x250.jpg" alt="" title="" /></a></div>
			<div class="box" id="ads-p4"><a href="http://italia.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/300x250.jpg" alt="" title="" /></a></div>
		</div>
	</div>
</div>
</div>
	
	<br><br>
	<div id="footer2">
		<p>
			Testata Registrata al Tribunale Catanzaro N.R. 1078/2011 N.R.S. 12 &nbsp; | &nbsp;  Direttore Responsabile Alessandro Manfredi &nbsp; | &nbsp; P.Iva 03453040796 Media Web srls<br />Tutti i diritti riservati &copy; &nbsp; | &nbsp; Autorità per le garanzie nelle comunicazioni - ROC NR. 21658
			<span id="author">
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" class="first" />
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" />
			</span>
		</p>
	</div>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js"></script>
</body>
</html>
